2019通达信妖股指标公式,通达信捉妖神器主图及选股指标公式怎么用

内容导航:
  • 通达信捉妖神器主图及选股指标公式怎么用
  • 求通达信无未来指标公式(要极品哦)
  • 有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码
  • 捕捉妖股的选股公式怎样把它安装到通达信软件上
  • 手机版通达信如何添加看盘指标
  • 通达信手机版缠论画笔公式指标公式
  • Q1:通达信捉妖神器主图及选股指标公式怎么用

    你的问题只能找原公式编写者,除非,你能提供此公式源码,才能帮你。

    Q2:求通达信无未来指标公式(要极品哦)

    VA1:=1;
    VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
    空:=SMA(VA2,3,1)*VA1,COLORBLUE;
    VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
    短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
    WINNER(MA(CLOSE,5))*100,COLORSTICK;
    庄家:=WINNER(MA(CLOSE,5))*100,;
    VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
    VAR2:=(HHV(HIGH,9)-CLOSE);
    VAR3:=(CLOSE-LLV(LOW,9));
    VAR4:=VAR2/VAR1*100-70 ;
    VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
    VAR6:=(2*C+H+L)/4;
    VAR7:=SMA((VAR3/VAR1*100),3,1);
    VAR8:=LLV(LOW,26);
    VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
    VAR10:= IF(VAR9>100,VAR9-100,0);
    VARA:=HHV(HIGH,34);
    B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
    浮:=EMA(B,4),COLORGREEN,LINETHICK2;
    D:=LLVBARS(MA(C,5),30);
    压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINETHICK1;
    庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
    短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
    浮筹:EMA(B,4),COLORGREEN,LINETHICK2;
    空方:SMA(VA2,3,1)*VA1,COLORBLUE;
    个人觉得是个好指标,看你会不会用了~~~~~~~~

    Q3:有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码

    我建议你还是买本股票方面的书看看吧。

    Q4:捕捉妖股的选股公式怎样把它安装到通达信软件上

    公式在哪里?我帮你安装。

    Q5:手机版通达信如何添加看盘指标

    所有手机行情软件都不支持指标导如入,只能用他系统自带的指标,希望帮到你

    Q6:通达信手机版缠论画笔公式指标公式

    大量卖,报跌停价最快的打压方法了

    上一篇:上一篇:未来十倍牛股
    下一篇:下一篇:海特高新股东
    • 评论列表

    发表评论: